Messaggi senza risposta | Argomenti attivi Oggi è mercoledì 23 luglio 2014, 22:36



Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
 problema con chevron 
Autore Messaggio
Utente registrato
Avatar utente

Iscritto il: martedì 10 novembre 2009, 12:21
Messaggi: 38
Ha ringraziato: 0
Grazie ricevuti: 0
Identità: Uomo
Età: 33
Cellulare: Htc Cruise - Htc HD
Provider: Vodafone - Wind
#1  Messaggio problema con chevron
ciao a tutti ho un problema ho un problema con lo sblocco del mio hd7. La scorsa settimana ho eseguito la procedura di downgrade da mango per sbloccare il terminale e passare a nodo sbloccato.
Tutto a posto. Poi ho avuto la bella idea di passare a mango tenendo lo sblocco, ma non ci sono riuscito. Quindi ho rifatto la procedura di downgrade per risbloccare.
Installo il certificato apro chevron come amministratore e mi compare sempre una schermata con scritto Uh oh aprire zune e controllare se il dispositivo è collegato tramite usb.
Quando eseguo chevron non mi compare più la schermata dove spuntare le due caselle e poi premere unlock, ma sembra che vada subito in esecuzione e dopo mi compare la finestra di errore.
Premetto che il telefono si sincronizza con Zune.
Qualcuno potrebbe aiutarmi?


mercoledì 19 ottobre 2011, 23:30
Profilo Invia messaggio privato
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 


Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. ..::Mod's by Nicoz::..
Traduzione Italiana phpBB.it
phpBB SEO