Messaggi senza risposta | Argomenti attivi Oggi è martedì 23 settembre 2014, 13:22



Apri un nuovo argomento Rispondi all’argomento  [ 13568 messaggi ]  Vai alla pagina Precedente  1 ... 740, 741, 742, 743, 744, 745, 746 ... 905  Prossimo
 [ROM][LPF] Batista70 FoxHound Revolver Ocelot by SnakeS ICS OTA 4.0.3 per Galaxy S2 
Autore Messaggio
Utente registrato
Avatar utente

Iscritto il: giovedì 29 marzo 2012, 10:18
Messaggi: 8
Ha ringraziato: 1
Grazie ricevuti: 0
Identità: Non specificato
Età: 23
Cellulare: GT-I9100
Provider: VODAFONE IT
#11131  Messaggio Re: R: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
hai pulito due volte la dalvik cache? al primo set di wipe e dopo aver configurato l'account google, riavviato in cwm e (prima di installare la part 2)











EDIT BY STAFF
Per favore non quotate se rispondete ad un post appena sopra al vostro, non serve,
in quanto si capisce che il messaggio a cui rispondete è quello che precede...
:thz:


Vi consigliamo di leggere : Thumbup :


giovedì 29 marzo 2012, 13:35
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: lunedì 26 settembre 2011, 10:11
Messaggi: 488
Ha ringraziato: 8
Grazie ricevuti: 37
Identità: Non specificato
Età: 34
Cellulare: samsung galaxy s 2 con foxhound 0.2 fw 4.0.3
Provider: tre italia
#11132  Messaggio Re: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
Pultroppo capita che in alcuni terminali certe rom non girano bene


giovedì 29 marzo 2012, 13:40
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: lunedì 26 marzo 2012, 19:39
Messaggi: 336
Ha ringraziato: 2
Grazie ricevuti: 21
Identità: Non specificato
Età: 21
Cellulare: gs2
Provider: vodafogne
#11133  Messaggio 
Niente da fare..ho wippato e tutto ma se entro in telefono mi crasha tutto e mi dice l'app contatti ha smesso di funzionare..nessuno ha lo stesso mio problema? Dipende dal modem?

Per quanto riguarda il crash in performance ho cambiato kernel e funziona ora..


Inviato dal mio GT-I9100 usando Batista70phone App


giovedì 29 marzo 2012, 14:57
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: martedì 8 novembre 2011, 20:31
Messaggi: 355
Località: lecce
Ha ringraziato: 70
Grazie ricevuti: 26
Identità: Uomo
Età: 18
Cellulare: samsung galaxy s3
Provider: wind
#11134  Messaggio 
apex non lo uso... Google maps lo aggiornato attraverso un file apk che mi ero backuppato! Comunque anch'io avevo fc nelle performance...che ho risolto con wipe cache! Per l'uso che ne faccio non ne ho riscontrati altri! Come hanno detto anche altri! Quindi prima di fare dell'ironia accertati!!


Inviato dal mio GT-I9100 usando Batista70phone App

Inviato dal mio GT-I9100 usando Batista70phone App


giovedì 29 marzo 2012, 15:01
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: martedì 8 novembre 2011, 20:31
Messaggi: 355
Località: lecce
Ha ringraziato: 70
Grazie ricevuti: 26
Identità: Uomo
Età: 18
Cellulare: samsung galaxy s3
Provider: wind
#11135  Messaggio 
[QUOTE=francesco.cordella]Niente da fare..ho wippato e tutto ma se entro in telefono mi crasha tutto e mi dice l'app contatti ha smesso di funzionare..nessuno ha lo stesso mio problema? Dipende dal modem?

Per quanto riguarda il crash in performance ho cambiato kernel e funziona ora..


Inviato dal mio GT-I9100 usando Batista70phone App[/QUOTE]


Per il telefono io ho installato la parte 1 , ho sincronizzato i contatti , poi ho flashato la parte 2 ed ora va bene ;) .
Le performance davano fc solo la prima volta che provi...dopodichè se provi di nuovo dovrebbe andare! DOVREBBE! :D


Inviato dal mio GT-I9100 usando Batista70phone App


giovedì 29 marzo 2012, 15:04
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: martedì 8 novembre 2011, 20:31
Messaggi: 355
Località: lecce
Ha ringraziato: 70
Grazie ricevuti: 26
Identità: Uomo
Età: 18
Cellulare: samsung galaxy s3
Provider: wind
#11136  Messaggio 
[QUOTE=Gabry9100]apex non lo uso... Google maps lo aggiornato attraverso un file apk che mi ero backuppato! Comunque anch'io avevo fc nelle performance...che ho risolto con wipe cache! Per l'uso che ne faccio non ne ho riscontrati altri! Come hanno detto anche altri! Quindi prima di fare dell'ironia accertati!!


Inviato dal mio GT-I9100 usando Batista70phone App

Inviato dal mio GT-I9100 usando Batista70phone App[/QUOTE]


@banghera

Staff scusatemi tanto per i 3 post consecutivi..ma sto scrivendo dall'app


Inviato dal mio GT-I9100 usando Batista70phone App


giovedì 29 marzo 2012, 15:06
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: giovedì 13 gennaio 2011, 12:55
Messaggi: 77
Località: Napoli
Ha ringraziato: 0
Grazie ricevuti: 0
Identità: Uomo
Età: 0
Cellulare: acer liquid metal, Lg Optimus Dual, Samsung Galaxy S2...
Provider: Vodafone
#11137  Messaggio Re: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
impostando la risoluzione dello schermo a 200 dpi (240 dpi standard
) ho notato che non riesco a patchare il market in modo che mi legga il telefono con una risoluzione standard 240 per cosi scaricare le app dal market
solitamente per fare questa procedura uso il prog lcd density modder pro ma cosi facendo con questa rom non riesco poi ad avviare piu il market (dice problema server)
qualcuno ha avuto questo tipo di problema o qualcosa di analogo?

ps: fino alla versione precedente non avevo alcun problema cosi come per il resto delle rom


giovedì 29 marzo 2012, 15:11
Profilo
Utente registrato
Avatar utente

Iscritto il: martedì 7 febbraio 2012, 12:50
Messaggi: 113
Ha ringraziato: 3
Grazie ricevuti: 5
Identità: Non specificato
Età: 19
Cellulare: Samsung Galaxy S2
Provider: Wind
#11138  Messaggio R: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
Prima di flashare e riflashare, come va questa 0.8? Vorrei sentire qualche parere :D

Inviato dal mio GT-I9100 usando Tapatalk


giovedì 29 marzo 2012, 15:22
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: lunedì 26 marzo 2012, 19:39
Messaggi: 336
Ha ringraziato: 2
Grazie ricevuti: 21
Identità: Non specificato
Età: 21
Cellulare: gs2
Provider: vodafogne
#11139  Messaggio 
Ho flashato si la parte 1, configurato il tutto e poi la parte 2 ma il problema al tel rimane..

Per caso dipende dal fw? La lp3 è brand O2...ma allora dovrebbero tutti avere sto problema...e invece..

Snakes: è prevista una 0.9 a breve? Perchè cosí mi metto l'anima in pace e aspetto quella :D


Inviato dal mio GT-I9100 usando Batista70phone App


giovedì 29 marzo 2012, 16:12
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: domenica 25 aprile 2010, 18:24
Messaggi: 87
Località: castelli romani
Ha ringraziato: 6
Grazie ricevuti: 0
Identità: Uomo
Età: 40
Cellulare: acer liquid galaxy s2
Provider: tre
#11140  Messaggio Re: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
avete trovato un sistema per aggiornare Google Maps
a me mi dice che il file del pacchetto non è stato firmato
correttamente


giovedì 29 marzo 2012, 18:40
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: martedì 28 febbraio 2012, 17:24
Messaggi: 245
Ha ringraziato: 53
Grazie ricevuti: 20
Identità: Non specificato
Età: 29
Cellulare: Gs2 RevoHd v6 + phenomenal 2.1
Provider: H3g
#11141  Messaggio Re: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
Gabry ha risolto ripristinando maps da un backup io ho provato a modificare il file con quelle della 0.5 e della 0.7 ma nulla, da sempre lo stesso problema di aggiornamento e non si installa proprio maps. Ora sono tornato a alla versione della 0.8! Funziona ma non si aggiorna com'è noto!


giovedì 29 marzo 2012, 19:55
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: giovedì 14 luglio 2011, 9:38
Messaggi: 9
Ha ringraziato: 0
Grazie ricevuti: 0
Identità: Non specificato
Età: 44
Cellulare: samsung galaxy s2
Provider: Vodafone
#11142  Messaggio Re: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
volevo segnalare il consumo batteria veramente molto basso. Stamane ho fatto la carica e ora ho ancora il 72%. Ho notato che la batteria scende molto più velocemente con il wifi acceso e collegato alla rete. Mi confermate o è solo una mia impressione di questi primi giorni di utilizzo?


giovedì 29 marzo 2012, 19:55
Profilo Invia messaggio privato
V.I.P.
Avatar utente

Iscritto il: giovedì 29 settembre 2011, 9:53
Messaggi: 4694
Ha ringraziato: 72
Grazie ricevuti: 331
Identità: Uomo
Età: 22
Cellulare: Htc One
Provider: Vodafone
#11143  Messaggio Re: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
consuma molto con i dati attivi ;-)
con il wifi consuma ma un po di meno.

_________________
"Inseguirò il mio sogno finché non l'avrò raggiunto..e se per fare ciò dovessi morire, lo farei col sorriso sulle labbra.."


giovedì 29 marzo 2012, 20:05
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: domenica 10 ottobre 2010, 22:56
Messaggi: 768
Località: Reggio Emilia
Ha ringraziato: 97
Grazie ricevuti: 50
Identità: Uomo
Età: 35
Cellulare: Apple aiFon 3G passato alla moglie: DECEDUTO... adesso la moglie gira con un iPhone 4

Samsung Galaxy S2
Provider: Wind
#11144  Messaggio R: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
Provate ad avviare l' app. dal sito web del play store dovrebbe aggiornarsi

Tapatalkato da GS2


giovedì 29 marzo 2012, 20:08
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: martedì 28 febbraio 2012, 17:24
Messaggi: 245
Ha ringraziato: 53
Grazie ricevuti: 20
Identità: Non specificato
Età: 29
Cellulare: Gs2 RevoHd v6 + phenomenal 2.1
Provider: H3g
#11145  Messaggio Re: [ROM][LPQ/LP3/LP2] Batista70 FoxHound 0.8 by SnakeS ICS 4.0.3 per Galaxy S2 28/03/2012
Consuma tantissimo sia in wifi sia in dati...se non avete consumi elevati (c'è gente che dice che consuma poco) vuol dire che non usate il cellulare collegato alla rete, io che lo uso prevalentemente per i dati in mobilità sono fregato...oggi mi si è spento dopo 14h con 3h45min di display e 45min di chiamate. Credetemi lo sto usando pochissimo e mi sto limitando perchè altrimenti non torno a casa con il cell accesso. Ho fatto una chiamata un'oretta fa al 2% e ho pregato che non si spegnesse. Sono sempre più tentato di tornare a GB, ho ripristinato la revo hd con il phenomenal e l'ho tenuta su un paio di giorni...caricata e staccata la mattina, spenta dopo il flash di ICS 0.7 la sera del secondo giorno con 5h di display e 1h30min di chiamate ma ripeto su una 30ina di ore d'uso. Tutta un'altra storia....


giovedì 29 marzo 2012, 21:09
Profilo Invia messaggio privato
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 13568 messaggi ]  Vai alla pagina Precedente  1 ... 740, 741, 742, 743, 744, 745, 746 ... 905  Prossimo


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. ..::Mod's by Nicoz::..
Traduzione Italiana phpBB.it
phpBB SEO