Messaggi senza risposta | Argomenti attivi Oggi è martedì 16 settembre 2014, 1:53



Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 
 Problema PROFILO AUDIO "NORMALE" bold 9900 
Autore Messaggio
Utente registrato
Avatar utente

Iscritto il: lunedì 2 gennaio 2012, 15:03
Messaggi: 14
Località: Torino
Ha ringraziato: 14
Grazie ricevuti: 2
Identità: Uomo
Età: 22
Cellulare: Blackberry Bold 9900 - Playbook 32GB
Provider: Wind
#1  Messaggio Problema PROFILO AUDIO "NORMALE" bold 9900
Salve,
sono di nuovo io a rompere...questa mattina ho ripristinato il mio Bold 9900 per dei miei motivi, ma a parte questo ho notato sin da subito che il profilo audio "normale" aveva molte impostazioni su SILENZIOSO come per esempio la ricezione delle email, dei tweed, dei PIN e altra roba...gli sms e le chiamate per quanto ho potuto notare hanno la suoneria a livello 7 se non erro...il resto quasi tutto su SILENZIOSO...mi stupisce la cosa perché il profilo audio "MEDIO" queste impostazioni non le ha, mentre il normale si...

Ditemi voi, aspetto suggerimenti e chiarimenti :)

Grazie mille,
Alex

_________________
Aerospace Engineer !!!

**Twitter = lexuspace**


mercoledì 4 gennaio 2012, 10:29
Profilo Invia messaggio privato
Avatar utente
#2  Messaggio Re: Problema PROFILO AUDIO "NORMALE" bold 9900
Credo che siano semplicemente impostazioni di default che si possono cambiare in qualsiasi momento.


mercoledì 4 gennaio 2012, 10:36
Utente registrato
Avatar utente

Iscritto il: lunedì 2 gennaio 2012, 15:03
Messaggi: 14
Località: Torino
Ha ringraziato: 14
Grazie ricevuti: 2
Identità: Uomo
Età: 22
Cellulare: Blackberry Bold 9900 - Playbook 32GB
Provider: Wind
#3  Messaggio Re: Problema PROFILO AUDIO "NORMALE" bold 9900
Si, infatti sto già provvedendo a cambiare tutto manualmente...ma dico che "c...o" se un profilo si chiama NORMALE, tale dev'essere...vabbè...domandina al volo...il bis sincronizza solo le email dal momento in cui è attivato giusto? le vecchie non me le fa vedere, è normale?

_________________
Aerospace Engineer !!!

**Twitter = lexuspace**


mercoledì 4 gennaio 2012, 10:39
Profilo Invia messaggio privato
Avatar utente
#4  Messaggio Re: Problema PROFILO AUDIO "NORMALE" bold 9900
Si, il servizio in push inizia dal momento dell'attivazione.


mercoledì 4 gennaio 2012, 11:41
Utente registrato
Avatar utente

Iscritto il: giovedì 7 aprile 2011, 21:37
Messaggi: 339
Località: Napoli
Ha ringraziato: 6
Grazie ricevuti: 7
Identità: Uomo
Età: 21
Cellulare: Lg Dual - HTC Desire - BB Bold9700/9900 - Nokia N8 (attuale)- Iphone4 - samsung wave s8500 - samsung galaxy s2 - Samsung Galaxy Nexus-in attesa di...
Provider: Tim - secondaria Vodafone
#5  Messaggio Re: Problema PROFILO AUDIO "NORMALE" bold 9900
Salve a tutti,
Ho da poco il bold 9900 e mi sto trovando davvero molto bene.
Ho notato però che la qualità audio nella capsula interna ed esterna, non è allo stesso livello del 9700 , anche a voi è così? potrebbe essere un caso isolato( con la mia fortuna sarà senz'altro per questo motivo ) o magari dovuto al tempo di questi giorni?

_________________
Mail: Nunchaku3@gmail.com

Scambiato sempre positivamente!
    .:Rukawa:.
    Galaxy3
    Riccapo77


mercoledì 8 febbraio 2012, 15:49
Profilo Invia messaggio privato
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 


Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. ..::Mod's by Nicoz::..
Traduzione Italiana phpBB.it
phpBB SEO