Messaggi senza risposta | Argomenti attivi Oggi è giovedì 23 ottobre 2014, 17:28



Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
 problema con riavvio dopo MAGLDR113 
Autore Messaggio
Utente registrato
Avatar utente

Iscritto il: lunedì 12 dicembre 2011, 10:24
Messaggi: 2
Ha ringraziato: 0
Grazie ricevuti: 0
Identità: Non specificato
Età: 43
Cellulare: htc hd2
Provider: tre
#1  Messaggio problema con riavvio dopo MAGLDR113
ciao volevo chiedervi una cortesia se potevate, io ho un htc hd2 con wm 6.5
e volevo aggiornarlo quindi ho seguito tutte le varie procedure ma ogni volta che installo DFT_LEO_MAGLDR113_DAF mi succede la medesima cosa ovvero finisce fino 100% e si riavvia ma all'accensione non riesco ad entrare nel menù di boot ma invece il cell. mi resta con schermata bianca e quindi mi tocca ricaricare il sistema precedente.
spero che mi potrete aiutare e comunque vi ringrazio anticipatamente.


lunedì 12 dicembre 2011, 10:48
Profilo Invia messaggio privato
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 


Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. ..::Mod's by Nicoz::..
Traduzione Italiana phpBB.it
phpBB SEO