Messaggi senza risposta | Argomenti attivi Oggi è sabato 23 agosto 2014, 8:30



Apri un nuovo argomento Rispondi all’argomento  [ 29 messaggi ]  Vai alla pagina 1, 2  Prossimo
 Icona "H" della connessione dati scomparsa......... 
Autore Messaggio
Utente registrato
Avatar utente

Iscritto il: martedì 13 luglio 2010, 0:35
Messaggi: 141
Ha ringraziato: 4
Grazie ricevuti: 1
Identità: Non specificato
Età: 0
Cellulare: Samsung Galaxy S9000
Provider: TIM
#1  Messaggio Icona "H" della connessione dati scomparsa.........
Salve ragazzi, mi ritrovo stamattina senza che abbia smanettato l'assenza della connessione ad internet. L'icona vicino all'orologio della "H" o altro tipo di connessione no c'è +! Ho solo il segnale telefonico, ovviamente riesco a telefonare ma non a navigare. Ho eseguito la selezione automatica della rete ma nulla........grazie.


giovedì 29 luglio 2010, 13:05
Profilo Invia messaggio privato
Amministratore
Avatar utente

Iscritto il: sabato 7 novembre 2009, 22:20
Messaggi: 53893
Località: Canegrate (MI)
Ha ringraziato: 4360
Grazie ricevuti: 4525
Identità: Uomo
Età: 43
Cellulare: Nexus 5
Provider: Tim & Wind
#2  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Nelle Reti Mobili disattiva e riattiva la connessione

_________________
Immagine
Da Leggere Prima Di Postare.




giovedì 29 luglio 2010, 13:13
Profilo Invia messaggio privato WWW
Utente registrato
Avatar utente

Iscritto il: martedì 13 luglio 2010, 0:35
Messaggi: 141
Ha ringraziato: 4
Grazie ricevuti: 1
Identità: Non specificato
Età: 0
Cellulare: Samsung Galaxy S9000
Provider: TIM
#3  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Avevo già provato questa soluzione, comunque ho riavviato tutto ok, scusate. : Oops :


giovedì 29 luglio 2010, 13:35
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: giovedì 7 gennaio 2010, 18:44
Messaggi: 185
Località: Bergamo
Ha ringraziato: 14
Grazie ricevuti: 16
Identità: Uomo
Età: 34
Cellulare: GALAXY S:
Rom F1 JVP
Kernel: TalonDev 0.3.1
Provider: WIND
#4  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Quindi se non ho capito male, il reale problema non era la H che non si vedeva ma proprio la connessione dati che non ti funzionava più...dal titolo non si capiva molto comunque vedo che hai risolto quindi meglio così :OK:


giovedì 29 luglio 2010, 13:42
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: martedì 13 luglio 2010, 0:35
Messaggi: 141
Ha ringraziato: 4
Grazie ricevuti: 1
Identità: Non specificato
Età: 0
Cellulare: Samsung Galaxy S9000
Provider: TIM
#5  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Si, si era la "h" che non c'era diciamo cosi ma ovviamnete nemmeno la connessione dati........scusatemi comunque...ho inserito un theatre inutile.......


giovedì 29 luglio 2010, 13:57
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: giovedì 7 gennaio 2010, 18:44
Messaggi: 185
Località: Bergamo
Ha ringraziato: 14
Grazie ricevuti: 16
Identità: Uomo
Età: 34
Cellulare: GALAXY S:
Rom F1 JVP
Kernel: TalonDev 0.3.1
Provider: WIND
#6  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Effettivamente nel tuo primo post era scritto chiaramente che non ti funzionava internet...sono io che ho letto velocemente e non l'ho capito. Scusa :)


sabato 31 luglio 2010, 12:13
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: martedì 13 luglio 2010, 0:35
Messaggi: 141
Ha ringraziato: 4
Grazie ricevuti: 1
Identità: Non specificato
Età: 0
Cellulare: Samsung Galaxy S9000
Provider: TIM
#7  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Ma figurati, nessun problema ciao.


sabato 31 luglio 2010, 22:46
Profilo Invia messaggio privato
Utente registrato
Avatar utente

Iscritto il: lunedì 24 ottobre 2011, 15:46
Messaggi: 8
Località: Palermo
Ha ringraziato: 0
Grazie ricevuti: 0
Identità: Uomo
Età: 50
Cellulare: Samsung Galaxy S2
Provider: Tim
#8  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Ciao scusa ho il Galaxy S2 e ho avuto il tuo stesso problema, senza aver smanettato di colpo mi è scomparsa la connessione dati e non mi appare l'icona della rete. Le ho provate tutte, a spegnere e riaccendere, togliere la sim e rimetterla, a controllare i settaggi passo passo, ma tutto è ok. Ho anche verificato il mio piano dati presso la Tim (5gb mensili) ma tutto è ok. Mi dici tu come hai risolto il problema? grazie
ciao
Mik


lunedì 24 ottobre 2011, 15:52
Profilo Invia messaggio privato
Avatar utente
#9  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Impostazioni - reti e wireless - reti mobili - profili -tasto fisico di sinistra -ripristina impostazioni predefinite. Prova! :ciauz:


lunedì 24 ottobre 2011, 18:12
Utente registrato
Avatar utente

Iscritto il: lunedì 24 ottobre 2011, 15:46
Messaggi: 8
Località: Palermo
Ha ringraziato: 0
Grazie ricevuti: 0
Identità: Uomo
Età: 50
Cellulare: Samsung Galaxy S2
Provider: Tim
#10  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Si ti ringrazio per la risposta, ma il ripristino l'avevo già provato ma niente da fare.
(p.s. scusa per il post uguale credevo avesse una visibilità diversa).


lunedì 24 ottobre 2011, 18:17
Profilo Invia messaggio privato
Avatar utente
#11  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Il regolamento vieta il crossposting, regola N°11 :legna: :legna: :-D :-D :-D

Hai una rom ufficiale?


lunedì 24 ottobre 2011, 18:20
Utente registrato
Avatar utente

Iscritto il: lunedì 24 ottobre 2011, 15:46
Messaggi: 8
Località: Palermo
Ha ringraziato: 0
Grazie ricevuti: 0
Identità: Uomo
Età: 50
Cellulare: Samsung Galaxy S2
Provider: Tim
#12  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Mi scuso ancora per il crossposting.
Allora, premetto che non so in verità cos'è una rom, ma credo si possa riferire a una sorta di firmaware o giu di li; il mio GS2 aprendolo con Kies mi dice che ho la versione PDA:KE7 / PHONE:KE1 / CSC:KE5 (ITV) e che mi consiglia di installare la versione PDA:KI4 / PHONE:KI1 / CSC:KH1 (ITV), ma io non l'ho fatto perchè come detto il cell. è andato sempre benissimo. Il sistema operativo installato è il Gingerbread 2.3.3.
Se ti puo' aiutare, ti dico che il difetto me l'ha iniziato a fare sabato mattina quando inavvertitamente ho attivato in contemporanea sia il wi-fi sia la connessione dati, da allora ha funzionato solo il wi-fi, della connessione non ne vuole sapere. Ho provato fino a poco fa sto smattendo ma non riesco a far partire la connessione dati.
ciao


lunedì 24 ottobre 2011, 22:03
Profilo Invia messaggio privato
Avatar utente
#13  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Personamente lo farei l'aggiornamento. ma se vuoi tenere quella, devi necessariamente fare un'Hard reset.


lunedì 24 ottobre 2011, 22:09
Utente registrato
Avatar utente

Iscritto il: lunedì 24 ottobre 2011, 15:46
Messaggi: 8
Località: Palermo
Ha ringraziato: 0
Grazie ricevuti: 0
Identità: Uomo
Età: 50
Cellulare: Samsung Galaxy S2
Provider: Tim
#14  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Si seguirò il tuo consiglio di aggiornare, ma secondo te cosa è successo?


lunedì 24 ottobre 2011, 22:13
Profilo Invia messaggio privato
Avatar utente
#15  Messaggio Re: Icona "H" della connessione dati scomparsa.........
Avrai installato qualcosa che va in conflitto con gli apn.
puoi provare questo:
https://market.android.com/details?id=c ... FsaWFuaSJd


lunedì 24 ottobre 2011, 22:19
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 29 messaggi ]  Vai alla pagina 1, 2  Prossimo


Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. ..::Mod's by Nicoz::..
Traduzione Italiana phpBB.it
phpBB SEO