Messaggi senza risposta | Argomenti attivi Oggi è venerdì 25 aprile 2014, 6:00



Apri un nuovo argomento Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 2 messaggi ] 
 Emule mi riconosce ID alto solo 1 volta su 5, perché?  
Autore Messaggio
V.I.P.
Avatar utente

Iscritto il: giovedì 19 luglio 2012, 22:01
Messaggi: 2789
Ha ringraziato: 223
Grazie ricevuti: 237
Identità: Uomo
Età: 22
Cellulare: samsung galaxy s3 bianco 16Gb
Provider: vodafone italia
#1  Messaggio Emule mi riconosce ID alto solo 1 volta su 5, perché?
Ho cambiato router e se prima aprendo le porte riuscivo ad avere sempre id alto senza problemi, con questo router va in id alto solo qualche volta, come se mi prendesse in giro! Sapete aiutarmi? Grazie!

Tapatalkato dal mio Galaxy S3 pompato dalla CrazySilver by Zero Blaster

_________________
Immagine
Immagine

Ricordate, il tasto thanks non vi fa venire il cagotto, usatelo :)


sabato 15 dicembre 2012, 17:01
Profilo Invia messaggio privato
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 2 messaggi ] 


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. ..::Mod's by Nicoz::..
Traduzione Italiana phpBB.it
phpBB SEO